cocospods / mac에서 "activesupport requires Ruby version >= 2.2.2." error

2016. 7. 7. 11:48iOS



activesupport requires Ruby version >= 2.2.2.





pod 인스톨할때 에러난다


gem install activesupport -v 4.2.6



하고 인스톨 하면 


설치됨



1 2 3 4 5 6 7 ··· 44